Zur Homepage des WSC W i k i n g
S c h l a u c h b o o t c l u b   e. V.
 Forum des WSC ForumForum  KarteKarte  Überwachte ThemenÜberwachte Themen  FAQFAQ  SuchenSuchen  MitgliederlisteMitgliederliste  BenutzergruppenBenutzergruppen  RegistrierenRegistrieren 
   KleinanzeigenKleinanzeigen  Anzeige SuchenAnzeige Suchen  KontaktformularKontakt  KalenderKalender  ProfilProfil  Private NachrichtenPrivate Nachrichten  LoginLogin
Drahzalhmesser ohne funktion ?!
 
Neues Thema eröffnen   Neue Antwort erstellen   Drucker Ansicht    Wiking-Schlauchbootclub e.V. - WSC Foren-Übersicht -> Elektrik / Elektronik / GPS / Funk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
hochisun
Matrose
Matrose


Offline
Anmeldedatum: 23.01.2011
Beiträge: 7
Wohnort: Österreich

BeitragNO:0  Verfasst am: Mo 11 Jul, 2011 14:37    Titel: Drahzalhmesser ohne funktion ?!  Antworten mit Zitat

Hallo, ich habe seit Anfang Jänner ein Wiking Seetörn (mit einem 40PS Mariner 2Takt Motor) und der Drehzalhmesser hat nie funktioniert.

Ich weiß jetzt nicht ob der Drehzahlmesser kaputt ist, oder die Kabeln was haben.

Ich habe ihn jetzt ausgebaut, es sind drei Anschlüsse hinten drauf. 1x Plus, 1x Minus und 1x P

Plus und Minus ist mir klar, wie ich das messen kann, aber was sollte beim P rauskommen 0-12 V ?

Danke
Mfg Philipp
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Linz91
Maat
Maat


Offline
Anmeldedatum: 14.06.2011
Beiträge: 13
Wohnort: Linz

BeitragNO:1  Verfasst am: Mi 13 Jul, 2011 14:54    Titel:  Antworten mit Zitat

Hi

das P wird höchst wahrscheinlich der signal eingang sein

und wenn du die kabel testen willst würde ich mir ein durchgangs messgerät (zb. Multimeter) besorgen und die kabel durch testen

es wäre sicher auch nicht schlecht wenn du die stromversorgung zum gerät überprüfst.

Mfg
Timo
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Diver55
Moderator


Offline
Anmeldedatum: 18.02.2007
Beiträge: 874
Wohnort: Bad Iburg

BeitragNO:2  Verfasst am: Do 14 Jul, 2011 13:58    Titel:  Antworten mit Zitat

Hallo Phillip.
Bei laufendem Motor sollte zwischen Plus und Minus eine Spannung von ca 13 V anliegen.
Am P Anschluss liegen Impulse an die konform zur Drehzahl des Motors sind.

Minus ist das schwarze Kabel, der Plus ist entweder grau oder violett und der "P" braun oder grau.
_________________
Schönen Gruß, Kerstin und Bernd
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hochisun
Matrose
Matrose


Offline
Anmeldedatum: 23.01.2011
Beiträge: 7
Wohnort: Österreich

BeitragNO:3  Verfasst am: Do 21 Jul, 2011 09:33    Titel:  Antworten mit Zitat

Hallo, danke schon mal für die Antworten....

Die Kabel hab ich durchgemessen, + und - sind ok, aber woher weiß ich jetzt ob der Drehzalmesser oder der Signalgeber defekt ist ?

Wie kann ich die impulse messen vom Signalgeber ?

Mfg
Philipp
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Diver55
Moderator


Offline
Anmeldedatum: 18.02.2007
Beiträge: 874
Wohnort: Bad Iburg

BeitragNO:4  Verfasst am: Fr 22 Jul, 2011 13:12    Titel:  Antworten mit Zitat

Esmüsste dort gegen Masse eine Wechselspannung liegen. Am besten lässt sich so was mit einem Oszillographen messen.
Der Anschluss vom Drehzalmesser geht am Motor auf einen Wechselspannungseingang eines Gleichrichters.
Dieser hängt mit den beiden Wechselspannungseingängen direkt an der "Lichtmaschine" (sehr wahrscheinlich 2 gelbe Kabel)
Der Gleichrichter ist ein ca 3x3 cm großer quadratischer Block mit 4 Anschlüssen, der in der Nähe der Ignition Box (rechte Motorseite) befestigt ist.
man muß nicht unbedingt ein original Teil (ca 60€) einbauen, ein solcher http://www.conrad.de/ce/de/product/501158/SILIZ-BRUeCKENGLEICHRICHTER-B250-25-A/6203210&ref=list tuts auch
_________________
Schönen Gruß, Kerstin und Bernd
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hochisun
Matrose
Matrose


Offline
Anmeldedatum: 23.01.2011
Beiträge: 7
Wohnort: Österreich

BeitragNO:5  Verfasst am: So 31 Jul, 2011 19:41    Titel:  Antworten mit Zitat

War gerade n Kroatien :-) deswegen schrei ich erst jetzt.

Vielen Dank für deine Antwort, ich werd mir das jetzt mal genau anschauen und testen.

LG Philipp
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen   Drucker Ansicht    Wiking-Schlauchbootclub e.V. - WSC Foren-Übersicht -> Elektrik / Elektronik / GPS / Funk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB ©  -  Deutsche Übersetzung von phpBB2.de  -  49022 Angriffe abgewehrt